Google App Engineを使おうとしたら

Google App Engineの現在の環境は、Python2.5で、ストレージはSQLライクなGQL。
早速使おうと思ったら、SMSでの認証が必要で、DoCoMo,auに現在のところ対応していなかった。

コメント

人気の投稿